It is currently Fri Apr 25, 2014 1:36 am

All times are UTC - 5 hours [ DST ]


Discussion forums have moved to the new Lunapic Community on Facebook



Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 
Author Message
 Post subject: Animation won't work
PostPosted: Mon May 11, 2009 10:07 pm 
Newbie

Joined: Mon May 11, 2009 9:09 pm
Cash on hand:
0.00 LunaPic Points

Posts: 1
Invitations sent: 0
Successful invitations: 0
I'm creating a web page with Web Tonight (go daddy) and I'm trying to add the sparkle effects
to my logo. The sparkles appear on the web site but they don't move. What am I doing wrong?


Attachments:
lunapic-12416580638284_2_.gif
lunapic-12416580638284_2_.gif [ 52.38 KiB | Viewed 1251 times ]
Top
 Profile  
 
 Post subject: Re: Animation won't work
PostPosted: Tue May 12, 2009 12:20 am 
Pro
User avatar

Joined: Tue Jul 24, 2007 3:23 am
Cash on hand:
3,582.10 LunaPic Points

Bank:
3,000.60 LunaPic Points

Posts: 1249
Invitations sent: 1
Successful invitations: 0
broadst25 wrote:
I'm creating a web page with Web Tonight (go daddy) and I'm trying to add the sparkle effects
to my logo. The sparkles appear on the web site but they don't move. What am I doing wrong?
Ok does the web site except gif formats in the logo section if not that's why your graphic is not moving...try to see if it's that...


Top
 Profile  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 2 posts ] 

All times are UTC - 5 hours [ DST ]


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group